alarm
Ask a question for free
Other

Realizar un algoritmo que sume dos números y determine la suma de ambos​

answers: 1
Register to add an answer
Answer:

Algoritmo suma_2_numeros

Definir num1, num2, suma Como Real

Escribir "Escriba el primer numero: "

Leer num1

Escribir "Escriba el segundo numero: "

Leer num2

suma = (num1 + num2)

Escribir "La suma de los dos numeros es: ", suma

FinAlgoritmo

321
For answers need to register.